COMMENTAIRES

Pour ajouter un commentaire, allez en bas de page
dans la section RÉPONDRE.

  1. Bonjour Je viens de visiter ton site qc.ca et NON je ne vais pas te proposer de faire un échange…

  2. Excellente approche. C’est une façon de faire une MOYENNE.SI sans utiliser cette fonction explicitement.

  3. J’ai copié/collé la plage des 32 éléments dans A1. Puis, dans B1, j’ai entré cette formule : =SI(ESTNUM(A1);SI(A1>1000;A1; » »); » ») et j’ai…

  4. Pierre sur EXCEL 1

    Pierre est un maitre.

  5. Louise Gagnon Giroux sur EXCEL

    J’ai besoin d’un cours sur Excel

  6. Peut-on apporter des boissons alcoolisées au souper des Fêtes ? Un petit joint légal ? La vie est plus drôle…

  7. Une adresse physique et une adresse courriel sont déjà un bon début.

  8. Comment savoir si un site web est sérieux ?

  9. Que me suggérez-vous comme site pour réparer l’erreur 126 sur mon PC Windows 10?

  10. Pour récupérer les images d’accueil de Microsoft avec Windows 10, démarrez votre Explorateur Windows, copiez-y le lien suivant en remplaçant…

  11. S’il s’agit de téléphones intelligents; ils pourraient servir comme appareil photo, pour naviguer sur Internet et comme appareil vidéo de…

  12. Vous pouvez vous en servir comme réveil-matin. Ou comme appareil photo. Ou comme dictaphone. Il serait dommage de jeter de…

4 commentaires sur “COMMENTAIRES

Votre commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l’aide de votre compte WordPress.com. Déconnexion /  Changer )

Photo Google

Vous commentez à l’aide de votre compte Google. Déconnexion /  Changer )

Image Twitter

Vous commentez à l’aide de votre compte Twitter. Déconnexion /  Changer )

Photo Facebook

Vous commentez à l’aide de votre compte Facebook. Déconnexion /  Changer )

Connexion à %s